게시판 즐겨찾기
편집
드래그 앤 드롭으로
즐겨찾기 아이콘 위치 수정이 가능합니다.
모드 주로 하시는 분들은 1.15버전은 안 쓰시나요?
게시물ID : minecraft_23344짧은주소 복사하기
작성자 : 롤케익
추천 : 0
조회수 : 2193회
댓글수 : 1개
등록시간 : 2020/04/29 20:05:04
최신거가 좋을것 같아서 포지랑 게임 둘다 1.15로 맞췄는데 호환되는 모드가 거의 없네요.. 일반적으로 다들 낮은 버전으로 하시나요
전체 추천리스트 보기
새로운 댓글이 없습니다.
새로운 댓글 확인하기
글쓰기
◀뒤로가기
PC버전
맨위로▲
공지 운영 자료창고 청소년보호